یالینک

Yealink T22 IP Phone یالینک

گوشی آی‎پی ساده شرکت Yealink با قیمت بسیار مناسب امکانات استاندار یک گوشی آی‎پی را در اختیار دارد. استفاده از اغلب امکانات عمومی سیستم تلفنی‎ پیشرفته و قابلیت اتصال  از این گوشی محصولی مناسب برای استفاده مقرون به صرفه ساخته است. از این گوشی می‎توان به صورت رومیزی و دیواری استفاده کرد.

خرید مطمئنمطمئن خرید کنید
پشتیبانی محصولاتهمیشه هستیم
راهنمای سفارشبرای خرید تماس بگیرید
تضمین اصالت کالاکالای اورجینال

توضیحات

تصویر روبرو Yealink T22 IP Phone

خصوصیات گوشی تلفن Yealink T22

  • چیپست TI TITAN و موتور صوتی TI
  • نمایشگر 132×64 graphic LCD
  • 3 حساب VoIP و معتبر شده جهت سیستم های Broadsoft /Avaya/Asterisk
  • کیفیت صدای HD و پشتیبانی از کدکهای HD، هندست HD، اسپیکر HD
  • 32 کلید شامل 4 کلید نرم افزاری
  • پشتیبانی از massage، Voice mail، Intercom
  • زبان محلی شده
  • دفترچه تلفن LDAP
  • TFTP/HTTP
  • VLAN QoS
  • پشتیبانی از PoE, هدست، قابل آویزان کردن روی دیوار

 

خصوصیات گوشی تلفن آی پی Yealink T22

  • دارای 3 حساب VoIP
  •  wait کردن تماس، انتقال تماس، جابه جایی تماس
  • نگه داری تماس، قطع صدا، فلش ، پاسخ گویی اتوماتیک، شماره گیری دوباره
  • کنفرانس 3 طرفه، شماره گیری سریع، DND
  • دفترچه تلفن (هر موجودی با 3 شماره تلفن. تا 300 موجودی). پشتیبانی از لیست سیاه
  • دفترچه تلفن با قابلیت دانلود
  • تنظیمات صدا، انتخاب نوع آهنگ، نوع تن
  • چند زبانه بودن (بیش از 20 زبان)
  •  Dial Plan, dial-now
  • massage, Voicemail
  • پشتیبانی از Intercom
  • پارک تماس، برداشت تماس
  • زنگ متمایز
  • خصوصیات کدک ها و صوت
  • کدک جهت پهنای باند زیاد : G.722
  • کدک جهت پهنای باند کم : G.711, G.723.1, G.726, G.729AB 
  • VAD, CNG, AEC, PLC, AJB, AGC
  • بلند گوی دو طرفه  به همراه AEC

 

خصوصیات شبکه

  • پشتیبانی از پروتکل های ( SIP v1 (RFC2543 و (v2 (RFC3261
  • پشتیبانی از (SIP v1 (RFC2543 و (v2 (RFC3261
  • پشتیبانی از NAT, STUN
  • DTMF : In-Band, RFC2833, SIP Info
  • پشتیبانی از ارتباط در حالت پروکسی و یا نقطه به نقطه
  • انتساب IP به شکل های استاتیک، DHCP
  • پشتیبانی از TFTP/DHCP
  • Telnet/HTTP
  • DNS client
  • NAT/DHCP server

 نمای بغل Yealink T22 IP Phone

مدیریت

  • TFTP/HTTP
  • تنظیم گوشی از طریق مرورگر/ تلفن / به شکل خودکار
  • تماس مستقیم IP بدون SIP Proxy
  • گرفتن شماره از طریق SIP Server
  • گرفتن شماره از طریق URL

 

 امنیت :

  • پشتیبانی از : SRTP (RFC3711)
  • VLAN(802.1 pq), QoS
  • تصدیق استفاده MD5/MD5-sess  جهت تعیین هویت
  • پیکربندی امن فایل از طریق رمزنگاری AES
  • قفل کردن گوشی جهت حفظ حریم شخصی
  • حالت تنظیم در دو شکل ادمین، کاربر

 

خصوصیات فیزیکی

  • چیپست TI TITAN
  • نمایشگر گرافیکی LCD 132×64
  • 32 کلید شامل 4 کلید نرم افزاری
  • 5 LEDs: 1xpower, 3xline, 1xmessage
  • پرت هندست 1xRJ9
  • پرت شبکه 2xRJ45 10/100M Ethernet
  • قابل آویزان بر روی دیوار
  • آداپتور برق : AC 100~240V input and DC 5V/1.2A Output
  • ابعاد : 105 × 220 × 275
  • وزن : 0.77kg
  • میزان رطوبت در محیط : 10~95%

توضیحات تکمیلی

وزن 1000 کیلوگرم

نقد و بررسی‌ها

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “Yealink T22 IP Phone یالینک”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *